Hello,

 

As a reminder, support for 4.0 expired on October 31, 2011.  Please refer to the support duration document in the Jive Community for release and  EOL dates for all versions of Jive.

 

If you have additional questions please contact Jive Support or post them in your customer group on the Jive Community and we will make sure to address them promptly.

 

Best Regards,


Kevin Williams

Director of Support
Jive Software