Jive for OCS/Lync Plugin Version Compatibility Matrix

Version 1

    Usage of Jive for OCS/Lync plugin requires installation of compatible extended APIs.

     

    Jive Version
    Extended APIs v4.5.1.3
    Extended APIs v5.0.1.3Extended APIs v6.0.1.3
    6.0.0NoNoYes
    5.0.1+NoYesNo
    4.5.7+YesNoNo