0 Replies Latest reply on Jul 20, 2012 2:35 PM by mpaiser

    JSME not working

      We've had Jive version 5.0.0 installed for just over 1 year, and the JSME we tried to install has never worked. We'd like to address this and have the functionality available for our users.  Where do we start?

       

      Thanks,

      Mary Paiser