2 Replies Latest reply on Oct 23, 2012 8:49 AM by applebeary

    Does Jive 5.0.2.1 support Jive Core API V3?

    applebeary

      Hello,

       

      I was trying to add an app which used Jive Core API V3, but I got a message that "unsupported feature". (see attached screenshot)

      So I am wondering that does Jive 5.0.2.1 support Jive Core API v3? If not, then what minimum version supports it?

       

      Thanks!

      Best,

      Yulan

      10-22-2012 11-28-10 AM.jpg