2 Replies Latest reply on Feb 9, 2008 6:47 PM by malar

    Issues with upating PHP to version 5.2.5 (from 5.0.5) ?

      Has anyone run into issues with updating the version of PHP installed on the Clearspace server from 5.0.5 to 5.2.5?