1 Reply Latest reply on Feb 17, 2014 1:23 AM by mamathak

    Can we Install Jive 5 Instance using Tomcat 7?

    mamathak

      I was trying to Install Jive 5 on my local machine with Java 7 JDK, Maven 3.1.1 and Tomcat 6,It is working fine . Whether it is possible to use Tomcat 7 Instead of Tomcat 6 ?