1 Reply Latest reply on Feb 12, 2015 8:44 AM by mtuljapurkar

    Is there a minimum Jive version requirement for using the jive-ios-sdk ?

    fergalmohan

      Hi all, I'd like to use the jive-ios-sdk for some Mobile Apps that we are developing but we have a number of Jive instances that are running different versions. Is there a minimum Jive version requirement for using the jive-ios-sdk ?

      Fergal