0 Replies Latest reply on Feb 26, 2015 9:50 PM by urvashi

    Error in Installing jive 7.0 rpm

    urvashi

      Hello Jivers,

       

      I am facing an issue in installing Jive 7.0. Please have a look:

      Untitled.png

      I have the openssl version 0.9.8 too. I just want to link my Jive 7.0 files with the older version of openssl. Has anybody done it before?

      Can we have both the versions of openssl, and link the older version to my files? Without removing the latest version.

       

      Please help...

      Thanks in advance!

       

      Urvashi