2 Replies Latest reply on Jan 12, 2017 1:51 AM by przemeksz

    How to disable keyboard shortcut in text editor

    przemeksz

      Hello

       

      I would like to disable one shortcut in text editor.

       

      In polish language we have special letter "ć" it is create by ctrl+"c". Unfortunately it does not work because text editor have a short cut defined for this button combination.

       

      Does anyone knows how to disable the shortcut ?

       

       

       

      Thanks in advance

       

      Regards

      Przemek